Hello. How do i replace KDE 4 by KDE 3.5 on openSUSE 11.2? it's everything good in this version but KDE 4 (IMHO), especially on my netbook..
Thanks.

P.S. Sorry for my bad English..