Results 1 to 4 of 4

Thread: Kopete sound

  1. #1

    Default Kopete sound

    OK. I know this sound stupid of me... But I look every were to turn off sound for incoming message or IM. But can't seem to find it any were. (Been using gnome/ubuntu for a while to get used to some of the basic of linux.)


    Using 11.2 KDE 32 bit.

  2. #2
    Join Date
    Jun 2008
    Location
    Sogndal, Noreg
    Posts
    1,103

    Default Re: Kopete sound

    I think it is in under: 'settings' > 'configure alarm bells/notifications' or something similar, on the kopete main window menu. I have another language setting so I'm not certain what it is called in english, however, you should be able to turn off/edit the sound notifier there.

    Cheers

  3. #3

    Default Re: Kopete sound

    Quote Originally Posted by F_Sauce View Post
    I think it is in under: 'settings' > 'configure alarm bells/notifications' or something similar, on the kopete main window menu. I have another language setting so I'm not certain what it is called in english, however, you should be able to turn off/edit the sound notifier there.

    Cheers
    By the way it notifications. But any way thank you so much ^.^

  4. #4
    Join Date
    Jun 2008
    Location
    Sogndal, Noreg
    Posts
    1,103

    Default Re: Kopete sound

    No problems

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •