Results 1 to 2 of 2

Thread: please help the vlc rpm files by packman is not working

  1. #1
    XR3B2ALive NNTP User

    Question please help the vlc rpm files by packman is not working

    please help the vlc rpm files by packman is not working

    System OpenSeuse 11.2 last version
    only the src installed

    PackMan :: Informationen zum Paket vlc

  2. #2
    XR3B2ALive NNTP User

    Default Re: please help the vlc rpm files by packman is not working

    install error by devel

    V3 DSA NOKEY....

    packman pack opensuse for opensuse 11-2
    vlc=1.0.3 is needed by vlc-devel-1.0.3.0.pm.5.6.i586

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •