Results 1 to 2 of 2

Thread: babl 0.0.22

  1. #1
    mrbubl3s NNTP User

    Exclamation babl 0.0.22

    hey, i need babl 0.0.22 to run gimp, ive installed it but it says my version is too old. i need some one to help in finding an rpm, or i need someone to tell me how to install it from the source (im not all that bright...yet). Thanks!

  2. #2
    Join Date
    Jan 2009
    Location
    Switzerland
    Posts
    1,529

    Default Re: babl 0.0.22

    There is a newer version in factory for 11.1: Index of /repositories/GNOME:/Factory/openSUSE_11.1. I found this using Webpin.

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •