When i want add Widget "google Translator" I get error
"could not create a python scriptengine" How i do?