Hi all.
As of a few days ago, I can't get Yast2 to start with Qt frontend. The GTK frontend works fine. I get no error message. Neither reinstalling it, nor rebooting helped.
Yast2 version 2.17.69-0.1.1 (x86_64). OpenSUSE 11.1 64 bit.
Has anyone had a similar problem?
I'll appreciate any suggestions.
Cheers.
Victor.