Results 1 to 2 of 2

Thread: Ubuntu 9.04: can't install libgtk2.0-dev!

  1. #1

    Default Ubuntu 9.04: can't install libgtk2.0-dev!

    Ubuntu 9.04: can't install libgtk2.0-dev!

    Need this for gtk-builder-convert.

    $ cat debian.control
    Source: gnome-manual-duplex
    Section: unknown
    Priority: optional
    Maintainer: rick
    Build-Depends: debhelper (>= 4.1.16), libgtk2.0-dev

    Package: gnome-manual-duplex
    Architecture: any
    Depends: ${shlibsepends}
    Description: gnome-manual-duplex
    gnome-manual-duplex

  2. #2
    Join Date
    Mar 2009
    Location
    London
    Posts
    426

    Default Re: Ubuntu 9.04: can't install libgtk2.0-dev!


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •