In .spec file there is a gconf2-devel in BuildRequires. Build says:

Code:
expansion error
  have choice for gconf2-lang needed by gconf2: bundle-lang-common-ja bundle-lang-common-hu bundle-lang-common-nl bundle-lang-common-sv bundle-lang-common-fr bundle-lang-common-fi bundle-lang-common-nb bundle-lang-common-de bundle-lang-common-ru bundle-lang-common-cs bundle-lang-common-pl bundle-lang-common-da bundle-lang-common-es bundle-lang-common-en bundle-lang-common-it bundle-lang-common-zh bundle-lang-common-pt
What should I do? Write to requires package with my language? How to make that package will be chosen by locale/environment variables?