Results 1 to 2 of 2

Thread: Doesnt support DPO or LUA

  1. #1

    Default Doesnt support DPO or LUA

    So recently I restarted my opensuse 11.1 kde 4.3.1 livecd install to be greeted by this shiny new message - sd 0:0:0:0: [sda] Write cache: enabled, read cache: enabled, doesnt support DPO or FUA. Eventually if i wait long enough the live cd will boot. However it wont let me install it just hangs then exits which is probably due to this error.

  2. #2

    Default Re: Doesnt support DPO or LUA

    bump. anyone?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •