Hi,
for quite some time now I'm experiencing problems with openSuse Updater (openSuse 11.3).
I constantly have one security update available and it won't install. It's cyrus-sasl, the summary says
This update of cyrus-sasl improves the output of function sasl_encode64() by appending a 0 for string termination. The impact depends on the application that uses sasl_encode64(). (CVE-2009-0688)
How do I install or remove the patch?!?
TIA
/Kejpa