Results 1 to 2 of 2

Thread: OpenOffice Icon behaviour

Hybrid View

  1. #1

    Default OpenOffice Icon behaviour

    I have OpenSUSE 11.1 installed identically on a PC and a Laptop. I'm using Gnome. If I create an OpenOffice Writer document with a large-font word in it, the word is displayed in the desktop icon on the laptop, but on the PC I just get the plain icon.
    Any idea why this behaviour is different ? Is it configurable ?

  2. #2
    Camalen NNTP User

    Default Re: OpenOffice Icon behaviour

    am577 wrote:

    > I have OpenSUSE 11.1 installed identically on a PC and a Laptop. I'm
    > using Gnome. If I create an OpenOffice Writer document with a large-font
    > word in it, the word is displayed in the desktop icon on the laptop, but
    > on the PC I just get the plain icon.
    > Any idea why this behaviour is different ? Is it configurable ?


    Check if both computers have the same Nautilus "preview settings".

    Greetings,

    --
    Camalen

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •