hi all
i have a problem with autorun programs in KDE
how can I disable autorun programs when startup KDE?
I have gnome DE earlier, and I switch to KDE. in gnome DE I was make auto
start of pidgin, and in KDE I use kopette.
but when I login every time both startup. I did not know how to disable
starting of pidgin.
thanks alot in advise
--
WBR