hi all,
i just did zypper dup to upgrade from 11.2 m4 to m5 or m6 but it fails half way thru and i dont want to reinstall again! it just says about it not being able to get packages... and i cant us yast cos that doesnt work it says no update repo....