Has anyone got this to install properly? I'm on Suse 11.1 x64. I get an
apache error about apache::reload. I tried cpan Apache:Reload , but it
will not compile properly.

Mr. Beer