Results 1 to 3 of 3

Thread: Could not start kdeinit4

  1. #1
    millican NNTP User

    Default Could not start kdeinit4

    I get this when I try to log into KDE4.2 with Opensuse 11.0 (64bit).
    I did not find kdeinit4 in Yast. Where is it located?
    Thanks.
    -tom

  2. #2

    Default Re: Could not start kdeinit4

    Update this package as well

    libkde4

  3. #3
    millican NNTP User

    Default Re: Could not start kdeinit4

    LRE wrote:

    >
    > Update this package as well
    >
    > libkde4
    >
    >


    That resolved it!
    Thanks!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •