I am using opensuse 11.0 on an Atom N270cpu with 2GB memory
Recently gpk-update-icon has started to crash I assume it is because there are conflicts between libraries on some recently downloaded/updated applications. Can someone tell me how to find the source of the problem and fix it.
Thanks
Alan