Hi... i have opensuse 11.0.
During an update YaST told me that there was a conflict between the patch downloaded and some packages installed.
I could choose not to install the new patch (that was related to softwaremgmt) or uninstall some packages.
I chose to uninstall some packages...and now, after reboot, YaST isn't in my system.
by typing "yast2" with superuser, it tells me "command not found".

I want to reinstall YaST, from the DVD or from the web, what can i do?



Thank you all