Hi!

I dont know if Im writing this thread in the correct location

I upgraded ghostscript-library version 8.62-65.1 from this repo. It makes all printing fails by this error: "/usr/lib64/cups/filter/pstoraster failed"

I had to downgrade. Where can I submit this bug???