Hello everyone, I have a small problem with qt repos..If I use repositories/KDE:/Qt/openSUSE_11.0/e verything works (plasma,taskbar....no crashes) except that YaST crashes ... if I use /repositories/KDE:/Qt44/openSUSE_11.0/ Yast works again but the taskbar and some plasmoids are unusable in KDE4 ... the icons are gray and I cant even click on them..Is there anything I can do to have the opportunity to use both without problems..I searched the forum but I couldnt find any answer that risolves both issues simultaneously..I use openSUSE 11.0 .... .... thanks for any answers ..