Results 1 to 3 of 3

Thread: Anti-Aliasing--How to Disable?

  1. #1

    Default Anti-Aliasing--How to Disable?

    I am having problems with Blender 2.48. The interface/screen colors are way off...kind of a "moose poop green" and "cerulian blue".

    The blender site says disabling anti-aliasing might help.

    Does anyone know how to disable anti-aliasing in Xfce4.4?

    And if not in Xfce specifically, then in openSUSE 11.1 in general?


    Thanks,
    Aaron

  2. #2
    Join Date
    Jun 2008
    Location
    The English Lake District. UK - GMT/BST
    Posts
    36,733
    Blog Entries
    20

    Default Re: Anti-Aliasing--How to Disable?

    In all ked versions this setting is done in the fonts config of either the control center for kde3 or the Desktop Config for kde4

    I suggest it may be similar in xfce?!
    Leap 15.1_KDE
    My Articles Was I any help? If yes: Click the star below

  3. #3

    Default Re: Anti-Aliasing--How to Disable?

    Thanks...found it in User Interface Settings.

    Unfortunately, it didn't solve the Blender color issue. Perhaps the Blender Forum.

    Best,
    Aaron

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •