So why are the Konqueror plug-ins still at 4.2.0 and not 4.2.1? Any idea
when they'll catch up with Konqueror?

--
Graham P Davis, Bracknell, Berks., UK. E-mail: newsman not newsboy