Hi,
I have installed the cmake 2.6.2 from repos, but when I type cmake --version, I can see only 2.4-patch 6. How to set up the system to see the newer version? Thanks.

Jan