Results 1 to 2 of 2

Thread: Changing Window preferences: "Roll up" does not work

  1. #1

    Default Changing Window preferences: "Roll up" does not work

    Suse 11.1 64-bit - from repository rather than DVD to ensure latest versions, including nvidia 180.29 video driver.

    I configured and saved the preferences. Even verified. But despite making this setting, double clicking on the titlebar still has windows maximizing.

    Has this happened to anyone else?

  2. #2

    Default *** CANCEL ***

    GONME theme installer crashed after installing a new theme. I rebooted and windows are rolling up properly.

    Thank you for reading.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •