Results 1 to 2 of 2

Thread: Poppler-data package in openSUSE 11.1?

  1. #1

    Default Poppler-data package in openSUSE 11.1?

    Hi everyone,

    I need to install the poppler-data package on my openSUSE 11.1/KDE4.2 environment in order to display Japanese correctly in Okular.

    Does anyone know what the package is called? When searching with Yast2, I can only find a couple of poppler library packages and one called 'poppler-tools'.

    Thanks,

    homoludens

  2. #2

    Default Re: Poppler-data package in openSUSE 11.1?

    Sorry, I'm still looking for the poppler-data package, can any one help?

    The package seems to have been available under openSUSE 11.0 (see http://packages.opensuse-community.o...Term=poppler); does any one know why it's not available under 11.1?

    Cheers

    homoludens

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •