Results 1 to 4 of 4

Thread: Kongqueror doesn't start flash automatically

  1. #1

    Default Kongqueror doesn't start flash automatically

    I have to click the bar in the flash window with label start plugin to start the streaming. Konqueror kde 4.2. Anyone knows where the switch is? Thanks in advance.

    Opps, I misspell the title (konqueror). If by chance a moderator drop by in this thread please kindly correct it.
    People who do not break things first will never learn to create anything

  2. #2

    Default Re: Kongqueror doesn't start flash automatically

    This is what it looks like.
    People who do not break things first will never learn to create anything

  3. #3

    Default Re: Kongqueror doesn't start flash automatically

    I ran out of time editing my post sorry.
    This is what it looks like.

    If there is a workaround to autoplay the flash please do post and it will be highly appreciated.

    It's a pity cause I find this new konqueror faster and prettier than firefox.
    People who do not break things first will never learn to create anything

  4. #4

    Default Re: Kongqueror doesn't start flash automatically

    It seems like it's playing the flash automatically now.
    CPU priority for plugins is set to low made the trick
    Hopefully it will stick and live happily ever after.
    Thanks for reading this lonely one man thread.
    People who do not break things first will never learn to create anything

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •