Results 1 to 5 of 5

Thread: The amsn package does not install

  1. #1

    Default The amsn package does not install

    After downloading the "amsn-0.97.2-1.tcl85.x86.package" and changing the required permissions allowing the file to execute as a program it does not install. It also does not open without performing any kind of action.

    I will appreciate any help.

  2. #2

    Default Re: The amsn package does not install

    If you are using opensuse 11.1, it's available through one of the repositories. I had it installed on my daughter's machine when I upgraded it and works fine.
    People who do not break things first will never learn to create anything

  3. #3
    Join Date
    Jul 2008
    Location
    Netherlands
    Posts
    1,140

    Default Re: The amsn package does not install

    One click installers available on Webpin as well.
    Special effects <- KDE 4.2 Showing off
    More KDE -> PINK KDE

  4. #4

    Default Re: The amsn package does not install

    Quote Originally Posted by conram View Post
    If you are using opensuse 11.1, it's available through one of the repositories. I had it installed on my daughter's machine when I upgraded it and works fine.
    Thanks for your help. I was able to find the repository and install aMSN.

  5. #5

    Default Re: The amsn package does not install

    Quote Originally Posted by Axeia View Post
    One click installers available on Webpin as well.
    Thanks also for your help.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •