Hi there,

How can I permanently disable the desktop effects in KDE? Whenever I log back in to KDE they're enabled again and i don't want them, they're very unstable on my system.
I have tried setting "[Compositing] Enabled=false" in ~/.kde4/share/config/kwinrc but that didn't seem to help. That's not it...what else then, anyone?

Thanks!
Ron