Hi all!
When I reading forum i have seen that it was example run zypper with some extra parameters(i not find them in man)
for example in repo's is available openoffice 2.4 and 3.0 how can I install openoffice 2.4 instead of 3.0
i see something like this

>zypper in openoffice >= 2.4

but i could not find article where this example present...

could somebody explaine how this work? or link to place where this explained...

--
thank you