hi all
i going crazy...
yesterday i try to make working with some app that need qt or kde
so i try to load all that i found with yast2 that refers to kde and qt... So i restart my system and today virtual is not working
that is that it said in terminal
Code:
~> VirtualBox
VirtualBox: supR3HardenedMainGetTrustedMain: dlopen("/usr/lib/virtualbox/VirtualBox.so",) failed: /usr/lib/libQtGui.so.4: undefined symbol: _ZN20QEventDispatcherGlib16staticMetaObjectE
i do not change kernel it still 2.6.25.16-0.1-pae

please help with any advice...
i think i move to qemu...