In my earlier installation of open Suse names of the user would not be displayed in the login screen.
Now they are being displayed. I want to disable this?
Can anybody tell how to do this?