Results 1 to 2 of 2

Thread: cant install pidgin

  1. #1

    Cool cant install pidgin

    hi i cant install pidgin because it says failed dependencies libgnults.so.13 is neede by pidgin blah blah ...

    also, i already installed the latest libgnults.so.13 but still saying that error in yast when instaling pidgin.

    the reason for using puidgin because it supports display images unlick kopete in yahoo protocol.

  2. #2

    Default Re: cant install pidgin

    Post the output of:

    sudo zypper in pidgin
    &
    zypper lr --detail
    How much can you know about yourself if you've never been in a fight. - Fight Club

    Ben Kevan's Blog - That's me

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •