Results 1 to 3 of 3

Thread: Klamav, no copy text

  1. #1

    Default Klamav, no copy text

    I use clamav in superuser mode and save the results to a file. When I tried to use klamav years ago, I couldn't save results. When I checked again recently, klamav still can't save results to a file. Are there any plans to add a save results or copy/paste? Else, clamav command line works fine.

    lv
    Last edited by lord_valarian; 11-Oct-2008 at 00:02. Reason: email subscription off, please turn on.

  2. #2
    Join Date
    Jan 2008
    Location
    U.K East Anglia
    Posts
    2,581

    Default Re: Klamav, no copy text

    Have a word with the clamav developers, it's only repackaged & put in the repo's for openSUSE

    Andy
    To be is to do = Immanuel Kant
    To do is to be = Descartes.
    Do be do be do = Frank Sinatra

    SuSE user since 7.0,Linux user since 1994

  3. #3

    Default Klamav, no copy text

    Thanks. When I get some free time, i'll get in contact.

    lv

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •