hi
texmacs and maxima have some synchronization problem on opensuse.
The texmacs version shipped with opensuse11 doesn' work with the maxima one available on the official repository.
I had the rpm of the working version on my opensuse10.2.
My I use the rpm command on os11 to try to install the old version?

Any help is welcomed