Results 1 to 2 of 2

Thread: how can I disable "create new session" in KDM screensaver?

  1. #1

    Default how can I disable "create new session" in KDM screensaver?

    How can I disable "create new session" in KDM screensaver?

    Up to version 10.3 I could edit /etc/X11/xdm/Xservers by eliminating all references to the :1 (or higher) local reserve.

    That doesn't seem to work now. So how can I remove that option in the screensaver login dialog?

    thanks

  2. #2

    Default Re: how can I disable "create new session" in KDM screensave

    anyone? any ideas?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •