Results 1 to 2 of 2

Thread: Disable desktop effects using command line

  1. #1

    Default Disable desktop effects using command line

    opensuse 11.0

    Selected the 'desktop effects' checkbox on the kde settings and it's turned my desktop black. Seems to be conflicting with the ati driver.

    Anyways, kde is unusable unless I can disable this via the command line.

    Any ideas?

    Using TWM at the moment.

    Ta

  2. #2

    Default Re: Disable desktop effects using command line

    Already sorted on the forum!

    The power of the search.

    Desktop Effects crashed KDE 4 - openSUSE Forums

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •