Results 1 to 3 of 3

Thread: kdialogue

Hybrid View

  1. #1

    Default kdialogue

    hi

    i have a problem with konqueror

    when i go over an avi extension movie file,kdialog show a dialog for suitable codec

    how to disable it?
    or how to fix it

    opensuse 10.3 with kde 3.5.7

  2. #2
    sreekanths135 NNTP User

    Default Re: kdialogue

    I think i have got a solution for this . click on the green chameleon ("start menu") , go to configure Desktop, click on file manager , click on behaviour, uncheck the checkbox for show file tips ,then click apply. hope it solves the problem ..


    Cheers
    Sreekanth

  3. #3
    sreekanths135 NNTP User

    Default Re: kdialogue


    I think i have got a solution for this . click on the green chameleon
    ("start menu") , go to configure Desktop, click on file manager , click
    on behaviour, uncheck the checkbox for show file tips ,then click apply.
    hope it solves the problem ..


    Cheers
    Sreekanth


    --
    sreekanths135
    ------------------------------------------------------------------------
    sreekanths135's Profile: http://forums.opensuse.org/member.php?userid=19881
    View this thread: http://forums.opensuse.org/showthread.php?t=393194


Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •