I am running 10.3 x86-64.
And the auto updating continues to say that this package needs updating. I have allowed it to do this every day but it still keeps coming up.
Is there a problem in my setup ? or a problem with this package ?
thanks