Results 1 to 2 of 2

Thread: unable to download compiz-unsupported plugins.

  1. #1

    Talking unable to download compiz-unsupported plugins.

    Hello guys... i tried to install compiz-fusion-unsupported from yast.But there was some error saying that the plugins was not in the list. I saw that the plugin was in the repository x11. But i can't download it. Could u please solve this problem...
    I have another problem with vm (virtual machine).As soon as i am trying to open it to run another os, it displays an error that the hypervisor is not running.Could any one tell me how to proceed step by step..
    THANKING U.

  2. #2

    Default Re: unable to download compiz-unsupported plugins.

    Quote Originally Posted by bujjigadu View Post
    Hello guys... i tried to install compiz-fusion-unsupported from yast.But there was some error saying that the plugins was not in the list. I saw that the plugin was in the repository x11. But i can't download it. Could u please solve this problem...
    I have another problem with vm (virtual machine).As soon as i am trying to open it to run another os, it displays an error that the hypervisor is not running.Could any one tell me how to proceed step by step..
    THANKING U.
    Could be the repository is down try to refresh it,
    I had it installed 3 days ago from
    Index of /repositories/X11:/XGL/SUSE_Factory

    As to the second question, better starting a new thread in the proper forum section

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •