I have 4 updates that I can not resolve due to dependency problems. The error message I get is pulseaudio-utils-0.9.10-26.3.i586 requires libpulse-browse0 = 0.9.10, but this requirement cannot be provided
pulseaudio-module-gconf-0.9.10-26.3.i586 requires pulseaudio = 0.9.10, but this requirement cannot be provided
But I can not find the proper package to install.