Hi All,

How to install additional filters/scripts-fu to the GIMP 2.4. on OpenSUSE 11.0 (x86_64)?
I can't find anywhere RPMs or sources to install the needed gimptool || libgimp2.0-dev.

Actually installed GIMP's packages are:
gimp-devel-2.4.5-41.1
gimp-2.4.5-41.1
gimp-plugins-python-2.4.5-41.1
libgimpprint-4.2.7-258.1
ufraw-gimp-0.13-45.1
gimp-help-0.9-247.1
gimp-doc-2.4.5-41.1
gimp-branding-openSUSE-11.0-0.1


May someone help?
Thanks.
-Charles