Hi,

I need to run some old glibc2 binaries, and tried installing this RPM...but the RPM itself contains no files (according to rpm -q -l).

Any idea if this is still supported, or if there is another approach I can take to get glibc2 support on a 64 bit intel machine?

Thanks!

Edit: This is using OpenSuSE 11....