Results 1 to 4 of 4

Thread: hibernate .

  1. #1
    TemanX NNTP User

    Default hibernate .

    Yo bro, wassap. I'm newbie here. I want to ask that, i'm using suse 9, and problem is, where i can hibernate my system using kde desktop.

  2. #2
    Join Date
    Jun 2008
    Location
    Florida, USA
    Posts
    69

    Default Re: hibernate .

    Which version of KDE are you using? If you are using KDE 3.5, right click the Kpowersave icon on the panel and then choose Suspend to Disk and see what happens.

  3. #3

    Default Re: hibernate .

    hi,

    I've install SLES 10.1 GNOME , When I tried to shutdown the system it is showing "SLEEP or Hibernate" only and I trying to restart it is directly booting to sles and i could not able to go to windows xp.

    suresh

  4. #4
    Join Date
    Jun 2008
    Location
    Florida, USA
    Posts
    69

    Default Re: hibernate .

    My guess is that you need to reset your 'button options'. I am not familiar with SLES 10.1 GUI, but there should be an option to changed "Button Events" or similar and you can change it, so that you can shutdown your system. When you reboot next time you should be able to switch to windows.

    Hope it helps. Let us know how it goes.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •