Results 1 to 2 of 2

Thread: Enable sse4.1 and sse4.2?

  1. #1
    larryn NNTP User

    Default Enable sse4.1 and sse4.2?

    Just installed 11.0

    I notice that it uses gcc-4.3. Does it mean that gcc already has -msse4 supported? If not, how do I recompile gcc so it has -msse4?

    Thanks.

  2. #2

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •