I hope this is the correct forum for my question. I am just in the learning phases of doing sles installs.

I have a question about a package called openmotif21-libs-2.1.30MLI4-119.1 that appears to be available with SLES 9 s390 (31bit) but I can't find it for SLES 9 s390x (64bit) when I go into YAST and checking the sles9 packages on the novell website. That package is required for oracle forms and reports. I was wondering if it is available with SLES 9 390x (64bit). Thanks