Results 1 to 3 of 3

Thread: flash stop working,minimize tool box is gone...

  1. #1

    Default flash stop working,minimize tool box is gone...

    i got this when my flash stop working...

    This backtrace appears to be of no use.
    This is probably because your packages are built in a way which prevents creation of proper backtraces, or the stack frame was seriously corrupted in the crash.

    [?1034h(no debugging symbols found)

    i some how remove my box were i minimize the windows. so i like this back. But dont know were to look.

    and i some how move my center of my screen to the right. so right now i have 3/4" gone on my left side of my screen. i like to move this back in place.

    i just started to day. i running 11.0 KDE4. and i have all my updates that are available.

  2. #2

    Default Re: flash stop working,minimize tool box is gone...

    i fix the my flash problem. by using YaST Control Center: Software-> online update. and find a pach with firefox.

    just need my windows tool box. i dont want to hit Alt+tab all day now.

    and can someone tell me how i can movie my screen back to normal

  3. #3
    Join Date
    Jan 2008
    Location
    Kenton, TN USA
    Posts
    1,023

    Default Re: flash stop working,minimize tool box is gone...

    Thread moved to Applications
    Last edited by kastorff; 07-Jul-2008 at 07:36.
    Keith Kastorff

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •