Results 1 to 3 of 3

Thread: has anyone had this issue in the live cd install?

  1. #1

    Angry has anyone had this issue in the live cd install?

    if u go to the home directory, not your users home, just "/home" u will notice next to your users home folder there should be a folder called "linux".

    Enter in that and the same user that u boot up in to in live mode is there even the installer is there

    anyone else had this?
    openSUSE 11.0 Kde 3.5.9 Linux kernel 2.6.26.1

    My Blog: http://snake1990.wordpress.com

  2. #2
    Join Date
    Jan 2008
    Location
    Darmstadt, Germany
    Posts
    478

    Default Re: has anyone had this issue in the live cd install?

    if u go to the home directory, not your users home, just "/home" u will notice next to your users home folder there should be a folder called "linux".

    Enter in that and the same user that u boot up in to in live mode is there even the installer is there

    anyone else had this?
    Same applies for me! I assume that's normal behaviour when installing with the liveCD.

  3. #3

    Default Re: has anyone had this issue in the live cd install?

    Quote Originally Posted by rhorstkoetter View Post
    Same applies for me! I assume that's normal behaviour when installing with the liveCD.
    really? thats the problem I don't think its normal behaviour, parts of the installer and stuff shouldn't be left over or at least I have never had this happened on any other distro
    openSUSE 11.0 Kde 3.5.9 Linux kernel 2.6.26.1

    My Blog: http://snake1990.wordpress.com

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •