Results 1 to 2 of 2

Thread: How to install Fuppes on openSUSE 11 ?

  1. #1
    Drizt NNTP User

    Default How to install Fuppes on openSUSE 11 ?

    Yes, I'm a linux noob. Sorry guys.

    Being struggling trying to install this app. Keep getting cryptic errors saying something is missing... i keep stabbing in the dark with yast to install what i think is the dependency.

    I know im going to get slapped for asking but why is it soooo hard ?

    All I want is an application that is the equivalent of Tversity on windows, and Fuppes by all reports is it. But **** is it hard to install.... why is it so? Am I doing something wrong? Is there an easier way? Is there a tutorial somewhere?

    I tried MediaTomb, got that working but it kinda sux in comparison to tversity and WMP.

    Any help would be appreciated.

  2. #2
    Join Date
    Jun 2008
    Location
    Netherlands
    Posts
    25,133

    Default Re: How to install Fuppes on openSUSE 11 ?

    You will not get slapped for asking whyy it is so harrd, but fore giving no information at all.

    Why don't you give us the 'cryptic errors saying something is missing'?
    Henk van Velden

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •