Results 1 to 2 of 2

Thread: wierd install problem

  1. #1
    fminmexico NNTP User

    Default wierd install problem

    I use my HP Pavilian laptop to test various Linux flavors all flavors have installed wih no problem untill Suse 11.0.Before instaling I always delete everything on the drive and just leave empty space.When I tried to install S11 I did not get the startup page I got a dos command for DHSP which just kept repeating.I thought that it was a bad download so I did another download and tried again same thing.I then tried to load the S11 on my windows computer and up popped the Suse inatalation window with no problems.I am now loading an SP on my laptop when it is done I will try loading S11 again.I will post again with my results.
    Any comments.

  2. #2
    Join Date
    Mar 2008
    Blog Entries

    Default Re: wierd install problem

    I assume S11 is Suse 11 (release candidate), but what are DHSP and SP? By "kep on repeating" do you mean it would appear then spontaneously reboot and apear then spontaneously reboot, .......endlessly...............?
    Leap 42.3 & 15.1 &KDE
    FYIs from the days of yore

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts