cannot install node.js/npm on opensuse 13.1/13.2

Printable View