[security-announce] openSUSE-SU-2017:2502-1: important: Security update for ffmpeg, ffmpeg2

Printable View